当前位置:首页 > 问答

圆弧底突破选股法

我来帮TA回答

圆弧底突破选股法

要什么脸,不骗死你那能松手

超短线的选股方法

许多投资者经常对个股盘口的一些特殊现象感到迷惑不解,这里来给大家做一个解析. 一.做收盘 1.收盘前瞬间拉高------在全日收盘前半分钟(14:59)突然出现一笔大买单加几角甚至1元,几元把股价拉至很高位.[目的]:由于庄家(或主力,以下略)资金实力有限,为节约资金而能使股价收盘收在较高位或突破具有强阻力的关键价位,尾市"突然袭击",瞬间拉高.假设某股10元,庄家欲使其收在10.8元,若上午就拉升至10.8元,为把价位维持在10.8元高位至收盘,就要在10.8接下大量卖盘,需要的资金必然很大,而尾市偷袭由于大多数人未反应过来,反应过来也收市了,无法卖出,庄家因此达到目的. 2.收盘前瞬间下砸------在全日收盘前半分钟(14:59)突然出现一笔大卖单减低很大价位抛出,把股价砸至很低位.[目的]:A.使日K形成光脚大阴线,或十字星,或阴线等较"难看"的图形使持股者恐惧而达到震仓的目的.B.使第二日能够高开并大涨而挤身升幅榜,吸引投资者的注意.C.操盘手把股票低价位卖给自己,或关联人. 二做开盘 1.瞬间大幅高开-------开盘时以涨停或很大升幅高开,瞬间又回落.[目的]:A.突破了关键价位,庄不想由于红盘而引起他人跟风,故做成阴线.也有震仓的效果.B.吸筹的一种方式.C.试盘动作,试上方抛盘是否沉重. 2.瞬间大幅低开-------开盘时以跌停或很大跌幅低开.[目的]:A.出货.B.为了收出大阳使图形好看.C.操盘手把筹码低价卖给自己或关联人. 三.盘中瞬间大幅拉高或打压 类似与前者,主要为做出长上,下影线.1.瞬间大幅拉高-------盘中以涨停或很大升幅一笔拉高,瞬间又回落.[目的]:试盘动作,试上方抛盘是否沉重.2.瞬间大幅打压-------盘中以跌停或很大跌幅一笔打低,瞬间又回升.[目的]:A.试盘动作,试下方接盘的支撑力及市场观注度.B.操盘手把筹码低价卖给自己或关联人.C.做出长下影,使图形好看,吸引投资者.D.庄家资金不足,抛出部分后用返回资金拉升. 四."钓鱼"线在个股当日即时走势中,开始基本保持某一斜率地上行,之后突然直线大幅跳水,形成类似一根"鱼杆"及垂钓的"鱼线"的图形.此为庄家对倒至高位,并吸引来跟风盘后突然减低好几个价位抛出巨大卖单所至.此时若接盘不多,出不了多少,可能庄家仍会拉回去,反之则一泄千里. 五.长时间无买卖由于庄家全线控盘或多数筹码套牢在上方,又无买气. 六.在买盘处放大买单此往往为庄家资金不雄厚的表现.企图借此吸引散户买入,把价位拉高.(庄家若欲建仓,并大幅拉高,隐蔽还来不及,怎么会露于世人:我要买货?) 七.买卖一,二,三上下顶大单庄家欲把价位控制在此处.
看完你就懂了

求助通达信圆弧底公式

AA:=(C*2+H+L+O)/5;
A0:=MA(C,5);
A1:(EMA(AA,4)+MA(AA,8)+MA(AA,16))/3,COLORWHITE;
A2:(EMA(AA,9)+MA(AA,18)+MA(AA,36))/3,COLORFF00FF;
A3:(EMA(AA,13)+MA(AA,26)+MA(AA,52))/3,COLOR00FF00;
A4:(EMA(AA,24)+MA(AA,48)+MA(AA,96))/3,COLOR0000FF;
A5:=EMA(100*(C-LLV(L,100))/(HHV(H,100)-LLV(L,100)),5);
A6:=A5/4;
A7:=MAX(MAX(A1,A2),MAX(A3,A4));
A8:=MIN(MIN(A1,A2),MIN(A3,A4));
A9:=MIN(MIN(A1,A2),A3);
A10:=MAX(MAX(A1,A2),A3);
DRAWICON(A6>22.5 AND REF(A0,1)>REF(A0,2)AND A0<REF(A0,1),H+0.2,2);
DRAWICON(CROSS(A2,A4)AND A3>REF(A3,1)AND A0>REF(A0,2)AND (A1-A4)/A4<0.02,A2,1);
DRAWICON(CROSS(A1,A4)AND CROSS(A2,A3),A1,10);
DRAWTEXT(FILTER(H>A7 AND L<A8 AND A1>REF(A1,1)AND A2>REF(A2,1)AND A4>REF(A4,2)AND (A7-A8)/A8<0.04 AND C>O AND (H-C)/(C-O)<0.4,3),A4-0.1,'穿四线');
DRAWTEXT(LONGCROSS(A1,A3,30)AND (A4-A3)/A3<0.05 AND A10<A4,A1*0.98,'圆弧底');
DRAWTEXT(LONGCROSS(A1,A2,15)AND CROSS(A2,A3),A1*0.97,'双交叉');
DRAWTEXT((A1-A2)/A2>0.04 AND A2>A3 AND L>A1 AND O>C AND O=H,H+0.1,'顶');
DRAWTEXT(FILTER(A4>REF(A4,2)AND REF(A1,3)<REF(A3,3)AND C>O AND(A10-A9)/A9<0.005,5),A8-0.05,'三线粘合'),COLORRED;

请朋友帮我编圆弧底量能选股指标!先在这谢了!

N1:=120;

AA:=V;

BB:=LLV(V,N1);

圆弧底量能:AA=BB;

请老师编写一个通达信圆弧底形态(大盘止跌回升时)选股公式,如下图所示:

REF(EVERY(C<O,3),2) AND EVERY(L>REF(L,1),2) AND C>O;

请老师帮忙把(买入涨停指标)做成选股公式

散户的三个喜欢:
1、喜欢预测大盘
痴迷于预测大盘是散户炒股为什么会赔钱的重点原因,除了极少数情况下次日大盘必涨外,短线大盘的走势其实是不可预测的。这也就说,平日里散户关注的机构测市等节目并没有多大意义。对于看大盘做个股的朋友来说,可以把大盘分为可操作段与不可操作段更有意义,至于具体区分方法有很多,比如说30日均线,MACD,或者是一些更敏感的指标。
2、喜欢抄底
尤其是处于历史低位的股票,是散户炒股为什么会赔钱的关键原因。看到自己的成本比别人都低,心里简直是乐开了花。却没有想到,一个股票既然已创出了历史新低,那么很可能还会有很多新低出现,甚至用不了几个月股票就被腰斩了。
3、喜欢短线
只要是股民,心中都有几个牛股,有的涨了300%,有的涨了500%,甚至涨了1000%!但是你可以看看,除去特力A等几只妖股,有几只是十天半个月可以实现的!哪一个牛股不是经历了至少3个月以上的时间才有这样的涨幅?
股市中有句俗话:成交量无法骗人,这句话有一定的道理。主力在吸筹、拉高、出货等阶段,可以用各种技术指标蒙骗股民,但千骗万骗,成交量是无法骗人的。因为股票要涨,必须有主动性的买盘积极介入,即买的人多了,股价自然上涨;反之,大家都争先恐后地、不惜成本地卖,股价就会下跌,这在成交量上能反映得比较清楚。

各位高手,能不能帮忙把下面的指标改成选股公式,谢谢!

可以编写选股公式首先你要说明选哪里啊是选b点吗效果如图