当前位置:首页 > 问答

经传蓝线指标公式

我来帮TA回答

经传蓝线指标公式

上方黑压压一片漆黑,太不是人了

经传股票软件的那个蓝线指标怎么用?

蓝线指标就是经传软件智能交易指标,是一条有着B,S点买卖点的蓝线,同时,左
上方大家看到的智能交易(7,7),代表的是可以自定义的止盈止损的比例,设置方法,是
在指标左上角右击,参数调整。
上面对指标进行了简单的介绍,也应该看出来这个指标和别的指标的不一样之处,相对
于图上的智能辅助线,智能交易的蓝线,它明显是一个不规则的线条,不平滑,没有规律,
而这恰恰就是它最大的特点以及好处。
这个指标,
它是个没有做过平滑处理的线,并非和MACD,智能辅助线一样的曲线,所以不
像平滑处理过的指标一样,可以预测明天大概会在什么位置,它难以预测,
不知道未来
它会怎么走。不平滑,不规则,这就是最大的优势。任何有平滑处理的指标,都会遇到有
些状况下不够精准,因为平滑处理过的走势,会存在一定的”惯性”,有一定的延续,不
能及时的转变。而智能交易指标,
不平滑,不规则,更像是为每个股票量身定做一样,
所以它也就能够最好的反馈绝大多数股票的走势拐点。
具体使用去问客服吧。好像是一个叫团长的还用这个创造了sb战法。挺有意思的。

请高手写红线在蓝色线上面的选股公式。。。指标原码见链接。。。谢谢

VAR3:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
趋势:=(3)*(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1))-
(2)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1));
散:=EMA(((VAR3-VAR4)/(VAR5-VAR4))*(100),13);
看多:=IF((趋势>散),趋势,散);
看空:=IF((趋势<散),趋势,散);
散户:=EMA(((VAR3-VAR4)/(VAR5-VAR4))*(100),13);
JX:看多>看空 AND 看空=散户;

希望能够帮助您,顺祝马年投资顺利!

请老师帮忙把黄线上穿蓝线做一个选股公式

量价线:=EMA(EMA(EMA((C-MA(C,30))/MA(C,30)*100,3),3),3);

量价线1:=MA(量价线,6);

X:CROSS(量价线,量价线1);

请高手帮忙把经传软件里智能辅助线做一个通达信预警公式

HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;
HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)+8*REF(HHJSJDA,12)+7*REF(HHJSJDA,13)+6*REF(HHJSJDA,14)+5*REF(HHJSJDA,15)+4*REF(HHJSJDA,16)+3*REF(HHJSJDA,17)+2*REF(HHJSJDA,18)+REF(HHJSJDA,20))/210;
HHJSJDC:=MA(HHJSJDB,5);
XG:CROSS(HHJSJDB,HHJSJDC);
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

通达信分时图,我点击右键“叠加品种”----“自动叠加对应大盘”,出来一条蓝色线,这条线的公式怎么编...

是系统自带的 公式里没有

哪位老师根据这个主图公式,帮我写一个BS点买卖点选股公式

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

X:CROSS(买线,卖线);